بروزرسانی فایرفاکس برای رفع آسیب‌پذیری بحرانی Zero-Day

CVE-2019-11707

اگر از مرورگر فایرفاکس استفاده می‌کنید، باید آن را به روز کنید. موزیلا جدیدا نسخه‌های فایرفاکس 67.0.3 و فایرفاکس ESR 60.7.1 را برای جلوگیری از آسیب پذیری Zero-Day که هکرها از آنها سوء استفاده می­کنند را بروزرسانی کرده است.

آسیب‌پذیری در مولفه Jscript سیستم‌عامل Windows

یک آسیب‌پذیری در مولفه JScript سیستم عامل ویندوز کشف شده است که به مهاجم این امکان را می‌دهد تا کدهای مخرب را بر روی سیستم کاربر اجرا کند.  این آسیب‌پذیری توسط متخصصین پروژه ZDI (Zero-Day […]

آسیب پذیری ناشناخته در Telegram برای رمزنگاری داده ها مورد استفاده قرار می گیرد

کسپرسکی اعلام کرد، مجرمان سایبری روسیه از یک خطای روز صفر در سرویس محبوب Telegram استفاده کرده اند، این خطا به آنها اجازه می دهد تا از راه دور نرم افزارهای مخرب جدیدی روی دستگاه […]